<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.davidsonian.com/xmlrpc.php">

	<title>&quot;Making&quot; for the Front Lines: Behind the Scenes of Above the Fold, Ep: 1 - The Davidsonian</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.davidsonian.com/making-for-the-front-lines-behind-the-scenes-of-above-the-fold-ep-1/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Making&quot; for the Front Lines: Behind the Scenes of Above the Fold, Ep: 1 - The Davidsonian" />
<meta property="og:description" content="Introducing Above the Fold, the new official podcast of The Davidsonian. On Episode 1, we sit down with Davidson senior Emily Sirota to learn about her work in makerspaces, 3D-printing, and her recent project to create masks for medical workers at the Jacobi medical center in The Bronx. Emily reflects on the meaning of community &hellip;" />
<meta property="og:url" content="http://www.davidsonian.com/making-for-the-front-lines-behind-the-scenes-of-above-the-fold-ep-1/" />
<meta property="og:site_name" content="The Davidsonian" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-05-09T20:29:02+00:00" />
<meta property="article:modified_time" content="2020-05-10T08:35:36+00:00" />
<meta property="og:updated_time" content="2020-05-10T08:35:36+00:00" />
<meta property="og:image" content="http://www.davidsonian.com/wp-content/uploads/2020/05/5B3C1F3F-B6B7-44DD-9076-B820A5096AC0_1_201_a-scaled-e1589055200642.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1120" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Introducing Above the Fold, the new official podcast of The Davidsonian. On Episode 1, we sit down with Davidson senior Emily Sirota to learn about her work in makerspaces, 3D-printing, and her recent project to create masks for medical workers at the Jacobi medical center in The Bronx. Emily reflects on the meaning of community [&hellip;]" />
<meta name="twitter:title" content="&quot;Making&quot; for the Front Lines: Behind the Scenes of Above the Fold, Ep: 1 - The Davidsonian" />
<meta name="twitter:image" content="http://www.davidsonian.com/wp-content/uploads/2020/05/5B3C1F3F-B6B7-44DD-9076-B820A5096AC0_1_201_a-scaled-e1589055200642.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.davidsonian.com/#website","url":"http://www.davidsonian.com/","name":"The Davidsonian","description":"Davidson College Newspaper","potentialAction":{"@type":"SearchAction","target":"http://www.davidsonian.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.davidsonian.com/making-for-the-front-lines-behind-the-scenes-of-above-the-fold-ep-1/#primaryimage","url":"http://www.davidsonian.com/wp-content/uploads/2020/05/5B3C1F3F-B6B7-44DD-9076-B820A5096AC0_1_201_a-scaled-e1589055200642.jpeg","width":1920,"height":1120},{"@type":"WebPage","@id":"http://www.davidsonian.com/making-for-the-front-lines-behind-the-scenes-of-above-the-fold-ep-1/#webpage","url":"http://www.davidsonian.com/making-for-the-front-lines-behind-the-scenes-of-above-the-fold-ep-1/","inLanguage":"en-US","name":"&quot;Making&quot; for the Front Lines: Behind the Scenes of Above the Fold, Ep: 1 - The Davidsonian","isPartOf":{"@id":"http://www.davidsonian.com/#website"},"primaryImageOfPage":{"@id":"http://www.davidsonian.com/making-for-the-front-lines-behind-the-scenes-of-above-the-fold-ep-1/#primaryimage"},"datePublished":"2020-05-09T20:29:02+00:00","dateModified":"2020-05-10T08:35:36+00:00","author":{"@id":"http://www.davidsonian.com/#/schema/person/ef1948e1a60b9b8645383ef8b43e7159"}},{"@type":["Person"],"@id":"http://www.davidsonian.com/#/schema/person/ef1948e1a60b9b8645383ef8b43e7159","name":"Julia Knoerr","image":{"@type":"ImageObject","@id":"http://www.davidsonian.com/#authorlogo","url":"http://1.gravatar.com/avatar/13031d97284ccb764468aa537fd47c09?s=96&d=mm&r=g","caption":"Julia Knoerr"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Davidsonian &raquo; Feed" href="http://www.davidsonian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Davidsonian &raquo; Comments Feed" href="http://www.davidsonian.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.davidsonian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.davidsonian.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.davidsonian.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://www.davidsonian.com/wp-includes/css/buttons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.davidsonian.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.davidsonian.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.davidsonian.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://www.davidsonian.com/wp-includes/css/media-views.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.davidsonian.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='crossword-style-css'  href='http://www.davidsonian.com/wp-content/plugins/wha-crossword/res/crossword.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-icon-css'  href='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/newsmag-icon/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/bootstrap/bootstrap.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/slick/slick.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://www.davidsonian.com/wp-content/themes/newsmag-pro/style.css?ver=2.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-css'  href='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/owl-carousel/owl.carousel.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-themes-css'  href='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/owl-carousel/owl.theme.default.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-preloader-css'  href='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/preloader/preloader.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/plyr/plyr.css?ver=5.4.1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1589298517","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/utils.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/blazy/blazy.min.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='http://www.davidsonian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.davidsonian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.davidsonian.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://www.davidsonian.com/?p=27045' />
<link rel="alternate" type="application/json+oembed" href="http://www.davidsonian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.davidsonian.com%2Fmaking-for-the-front-lines-behind-the-scenes-of-above-the-fold-ep-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.davidsonian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.davidsonian.com%2Fmaking-for-the-front-lines-behind-the-scenes-of-above-the-fold-ep-1%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<!-- Add icon library -->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

<!-- Add font awesome icons -->
<a href="https://www.facebook.com/davidsoniannewspaper/" class="aa fa fa-facebook"></a>
<a href="https://twitter.com/the_davidsonian?lang=en" class="aa fa fa-twitter"></a>
<a href="https://www.instagram.com/the_davidsonian/" class="aa fa fa-instagram"></a>
<!--
<a href="http://www.davidsonian.com/coronavirus/" class="bt coronavirus">Coronavirus News</a>
-->

<a href="http://www.davidsonian.com/subscribe/" class="bt subscribe">Subscribe</a>
<link rel="icon" href="http://www.davidsonian.com/wp-content/uploads/2016/03/Davidson_wildcats_logo-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.davidsonian.com/wp-content/uploads/2016/03/Davidson_wildcats_logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.davidsonian.com/wp-content/uploads/2016/03/Davidson_wildcats_logo.png" />
<meta name="msapplication-TileImage" content="http://www.davidsonian.com/wp-content/uploads/2016/03/Davidson_wildcats_logo.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-27045 single-format-standard wp-custom-logo group-blog elementor-default">


<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding container centered-branding">
			<div class="row">
				<div class="col-md-4 header-logo">
					<a href="http://www.davidsonian.com/" class="custom-logo-link" rel="home"><img width="461" height="90" src="http://www.davidsonian.com/wp-content/uploads/2020/03/cropped-Neww-Flag-2-2.png" class="custom-logo" alt="The Davidsonian" srcset="http://www.davidsonian.com/wp-content/uploads/2020/03/cropped-Neww-Flag-2-2.png 461w, http://www.davidsonian.com/wp-content/uploads/2020/03/cropped-Neww-Flag-2-2-300x59.png 300w" sizes="(max-width: 461px) 100vw, 461px" /></a>				</div>

											</div>
		</div><!-- .site-branding -->
				<nav id="site-navigation" class="main-navigation stick-menu"
			role="navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
													<div class="stick-menu-logo hidden-xs hidden-sm">
								<a href="http://www.davidsonian.com"><img
											src="http://www.davidsonian.com/wp-content/uploads/2020/03/cropped-Neww-Flag-2-2.png"/></a>
							</div>
												<button class="menu-toggle" aria-controls="primary-menu"
								aria-expanded="false"><span class="nmicon-bars"></span></button>
						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu nav-menu menu"><li id="menu-item-26309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26309"><a href="http://www.davidsonian.com/coronavirus-news/">COVID-19</a></li>
<li id="menu-item-22414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22414"><a href="http://www.davidsonian.com">Home</a></li>
<li id="menu-item-22415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22415"><a href="http://www.davidsonian.com/category/news/">News</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.davidsonian.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.davidsonian.com/category/sports/">Sports</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://www.davidsonian.com/category/artsculture/">Arts &#038; Culture</a></li>
<li id="menu-item-22450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22450"><a href="http://www.davidsonian.com/category/etc/">Et Cetera</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.davidsonian.com/category/yowl/">Yowl</a></li>
</ul></div>													<button href="#" class="search-form-opener" type="button"><span class="nmicon-search"></span>
							</button>
											</div>
				</div>
			</div>
		</nav><!-- #site-navigation -->
								<div class="header-search-form">
				<div class="container">
					<!-- Search Form -->
					<form role="search" method="get" id="searchform_topbar"
						action="http://www.davidsonian.com/">
						<label><span class="screen-reader-text">Search for:</span>
							<input
									class="search-field-top-bar "
									id="search-field-top-bar"
									placeholder="Type the search term"
									value="" name="s"
									type="search">
						</label>
						<button id="search-top-bar-submit" type="button"
								class="search-top-bar-submit "><span
									class="first-bar"></span><span
									class="second-bar"></span></button>
					</form>
				</div>
			</div>
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	
<div class="newsmag-custom-header newsmag-custom-header-single-post" style="background-image:url(http://www.davidsonian.com/wp-content/uploads/2020/05/5B3C1F3F-B6B7-44DD-9076-B820A5096AC0_1_201_a-scaled-e1589055200642.jpeg)">
	<div class="container">
		<div class="row">
			<div class="col-xs-12">
				<h1>&#8220;Making&#8221; for the Front Lines: Behind the Scenes of Above the Fold, Ep: 1</h1>
			</div>
		</div>
	</div>
</div>
	<div class="container">
		<div class="row">
			
			
			<div id="primary"
				class="content-area  col-xs-12 newsmag-sidebar">
				<main id="main" class="site-main" role="main">
					<div
		class="row newsmag-article-post newsmag-margin-top">
		<div class="col-md-12">
		<article id="post-27045" class="post-27045 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-etc category-featured category-uncategorized">
			<div class="entry-content">
				<div class="newsmag-post-meta">
					<span class="nmicon-folder-o"></span> <a href="http://www.davidsonian.com/category/coronavirus/" rel="category tag">Coronavirus</a>,<a href="http://www.davidsonian.com/category/etc/" rel="category tag">Etc.</a>,<a href="http://www.davidsonian.com/category/featured/" rel="category tag">Featured</a>,<a href="http://www.davidsonian.com/category/uncategorized/" rel="category tag">Slider</a> <span class="sep">|</span> <span
							class="nmicon-clock-o"></span> <div class="newsmag-date">May 9, 2020</div>				</div><!-- .entry-meta -->
				
<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="http://www.davidsonian.com/wp-content/uploads/2020/05/5B3C1F3F-B6B7-44DD-9076-B820A5096AC0_1_201_a-768x1024.jpeg" alt="" data-id="27047" data-full-url="http://www.davidsonian.com/wp-content/uploads/2020/05/5B3C1F3F-B6B7-44DD-9076-B820A5096AC0_1_201_a-scaled.jpeg" data-link="http://www.davidsonian.com/?attachment_id=27047" class="wp-image-27047"/></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.davidsonian.com/wp-content/uploads/2020/05/3FC90C84-81B5-48C3-98AC-64F84E67BAC1_1_201_a-473x1024.jpeg" alt="" data-id="27046" data-full-url="http://www.davidsonian.com/wp-content/uploads/2020/05/3FC90C84-81B5-48C3-98AC-64F84E67BAC1_1_201_a.jpeg" data-link="http://www.davidsonian.com/?attachment_id=27046" class="wp-image-27046" srcset="http://www.davidsonian.com/wp-content/uploads/2020/05/3FC90C84-81B5-48C3-98AC-64F84E67BAC1_1_201_a-473x1024.jpeg 473w, http://www.davidsonian.com/wp-content/uploads/2020/05/3FC90C84-81B5-48C3-98AC-64F84E67BAC1_1_201_a-139x300.jpeg 139w, http://www.davidsonian.com/wp-content/uploads/2020/05/3FC90C84-81B5-48C3-98AC-64F84E67BAC1_1_201_a-768x1662.jpeg 768w, http://www.davidsonian.com/wp-content/uploads/2020/05/3FC90C84-81B5-48C3-98AC-64F84E67BAC1_1_201_a-710x1536.jpeg 710w, http://www.davidsonian.com/wp-content/uploads/2020/05/3FC90C84-81B5-48C3-98AC-64F84E67BAC1_1_201_a.jpeg 828w" sizes="(max-width: 473px) 100vw, 473px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.davidsonian.com/wp-content/uploads/2020/05/516FCC54-F3BA-4B40-9BA1-037FCF078FA0_1_201_a-768x1024.jpeg" alt="" data-id="27048" data-full-url="http://www.davidsonian.com/wp-content/uploads/2020/05/516FCC54-F3BA-4B40-9BA1-037FCF078FA0_1_201_a-scaled.jpeg" data-link="http://www.davidsonian.com/?attachment_id=27048" class="wp-image-27048" srcset="http://www.davidsonian.com/wp-content/uploads/2020/05/516FCC54-F3BA-4B40-9BA1-037FCF078FA0_1_201_a-768x1024.jpeg 768w, http://www.davidsonian.com/wp-content/uploads/2020/05/516FCC54-F3BA-4B40-9BA1-037FCF078FA0_1_201_a-225x300.jpeg 225w, http://www.davidsonian.com/wp-content/uploads/2020/05/516FCC54-F3BA-4B40-9BA1-037FCF078FA0_1_201_a-1152x1536.jpeg 1152w, http://www.davidsonian.com/wp-content/uploads/2020/05/516FCC54-F3BA-4B40-9BA1-037FCF078FA0_1_201_a-1536x2048.jpeg 1536w, http://www.davidsonian.com/wp-content/uploads/2020/05/516FCC54-F3BA-4B40-9BA1-037FCF078FA0_1_201_a-scaled.jpeg 1920w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.davidsonian.com/wp-content/uploads/2020/05/573ADAE2-58E9-484E-BBDB-5C8776B878A2_1_201_a-768x1024.jpeg" alt="" data-id="27049" data-full-url="http://www.davidsonian.com/wp-content/uploads/2020/05/573ADAE2-58E9-484E-BBDB-5C8776B878A2_1_201_a-scaled.jpeg" data-link="http://www.davidsonian.com/?attachment_id=27049" class="wp-image-27049"/></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.davidsonian.com/wp-content/uploads/2020/05/BAD71647-9914-4C72-9BFE-8484E7DEEDD7_1_201_a-768x1024.jpeg" alt="" data-id="27050" data-full-url="http://www.davidsonian.com/wp-content/uploads/2020/05/BAD71647-9914-4C72-9BFE-8484E7DEEDD7_1_201_a-scaled.jpeg" data-link="http://www.davidsonian.com/?attachment_id=27050" class="wp-image-27050" srcset="http://www.davidsonian.com/wp-content/uploads/2020/05/BAD71647-9914-4C72-9BFE-8484E7DEEDD7_1_201_a-768x1024.jpeg 768w, http://www.davidsonian.com/wp-content/uploads/2020/05/BAD71647-9914-4C72-9BFE-8484E7DEEDD7_1_201_a-225x300.jpeg 225w, http://www.davidsonian.com/wp-content/uploads/2020/05/BAD71647-9914-4C72-9BFE-8484E7DEEDD7_1_201_a-1152x1536.jpeg 1152w, http://www.davidsonian.com/wp-content/uploads/2020/05/BAD71647-9914-4C72-9BFE-8484E7DEEDD7_1_201_a-1536x2048.jpeg 1536w, http://www.davidsonian.com/wp-content/uploads/2020/05/BAD71647-9914-4C72-9BFE-8484E7DEEDD7_1_201_a-scaled.jpeg 1920w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li></ul><figcaption class="blocks-gallery-caption">Images courtesy of Emily Sirota &#8217;20</figcaption></figure>



<p></p>



<p class="has-drop-cap">Introducing Above the Fold, the new official podcast of <em>The Davidsonian</em>. On Episode 1, we sit down with Davidson senior Emily Sirota to learn about her work in makerspaces, 3D-printing, and her recent project to create masks for medical workers at the Jacobi medical center in The Bronx. Emily reflects on the meaning of community during the pandemic, and her mom, a front-line ER nurse, makes a special appearance! Listen to Emily&#8217;s story and more through <a href="https://open.spotify.com/episode/5ggtE4xI1534z92Tv5O1eX">Spotify </a>and <a href="https://anchor.fm/davidsonianofficial/episodes/Making-for-the-Front-Lines--1-edpv03/a-a2517fb">Anchor FM</a>. </p>



<p>We&#8217;ll have bi-weekly podcasts for you in the fall, but for now, we&#8217;re excited to have produced our first episode over Zoom with the help of Thomas Espy, a Media Specialist at Davidson!</p>

				<div class="newsmag-next-prev row">
					<div class="col-md-6 text-left">
						<div class="wrapper"><span class="nmicon-angle-left"></span> <a href="http://www.davidsonian.com/how-geography-impacts-covid-19-risk-disparities-in-the-rural-south/" rel="prev">How Geography Impacts COVID-19 Risk: Disparities in the Rural South</a></div>					</div>
					<div class="col-md-6 text-right">
											</div>
				</div>
							</div>
		</article><!-- #post-## -->
	</div>
</div>
<div class="row newsmag-article-post-footer">
	<div class="col-md-12">
				<div class="newsmag-related-posts"><div class="row"><div class="col-lg-11 col-sm-10 col-xs-12 newsmag-related-posts-title"><h3><span>Related posts </span></h3></div><div class="newsmag-carousel-navigation hidden-xs text-right"><ul class="newsmag-carousel-arrows clearfix"><li><a href="#" class="newsmag-owl-prev nmicon-angle-left"></a></li><li><a href="#" class="newsmag-owl-next nmicon-angle-right"></a></li></ul></div></div><!--/.row--><div class="owlCarousel owl-carousel owl-theme" data-slider-id="27045" id="owlCarousel-27045" 
			data-slider-items="3" 
			data-slider-speed="400" data-slider-auto-play="1" data-slider-navigation="false"><div class="item"><a href="http://www.davidsonian.com/how-geography-impacts-covid-19-risk-disparities-in-the-rural-south/"><img width="560" height="416" src="http://www.davidsonian.com/wp-content/uploads/2020/05/small-town-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.davidsonian.com/wp-content/uploads/2020/05/small-town-560x416.jpg 560w, http://www.davidsonian.com/wp-content/uploads/2020/05/small-town-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="http://www.davidsonian.com/how-geography-impacts-covid-19-risk-disparities-in-the-rural-south/">How Geography Impacts COVID-19 Risk:&hellip;</a></div></div><!--/.item--><div class="item"><a href="http://www.davidsonian.com/holly-pasuts-yard-signs-on-concord-road-inspiring-davidson-after-real-estate-fraud-and-prison/"><img width="560" height="416" src="http://www.davidsonian.com/wp-content/uploads/2020/05/wacka-doodles-560x416.png" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.davidsonian.com/wp-content/uploads/2020/05/wacka-doodles-560x416.png 560w, http://www.davidsonian.com/wp-content/uploads/2020/05/wacka-doodles-350x260.png 350w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="http://www.davidsonian.com/holly-pasuts-yard-signs-on-concord-road-inspiring-davidson-after-real-estate-fraud-and-prison/">Holly Pasut’s Yard Signs on&hellip;</a></div></div><!--/.item--><div class="item"><a href="http://www.davidsonian.com/against-reopennc-why-stay-at-home-must-continue/"><img width="560" height="416" src="http://www.davidsonian.com/wp-content/uploads/2020/05/Meghan-Rankins-Headshot-e1588725221367-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.davidsonian.com/wp-content/uploads/2020/05/Meghan-Rankins-Headshot-e1588725221367-560x416.jpg 560w, http://www.davidsonian.com/wp-content/uploads/2020/05/Meghan-Rankins-Headshot-e1588725221367-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="http://www.davidsonian.com/against-reopennc-why-stay-at-home-must-continue/">Against #ReopenNC: Why Stay-at-Home Must&hellip;</a></div></div><!--/.item--><div class="item"><a href="http://www.davidsonian.com/quarantining-with-your-family-people-you-love-but-also-people-you-didnt-expect-to-live-with-long-term-ever-again/"><img width="560" height="416" src="http://www.davidsonian.com/wp-content/uploads/2020/05/Eleanor-Lilly-Headshot-e1588724682863-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.davidsonian.com/wp-content/uploads/2020/05/Eleanor-Lilly-Headshot-e1588724682863-560x416.jpg 560w, http://www.davidsonian.com/wp-content/uploads/2020/05/Eleanor-Lilly-Headshot-e1588724682863-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="http://www.davidsonian.com/quarantining-with-your-family-people-you-love-but-also-people-you-didnt-expect-to-live-with-long-term-ever-again/">Quarantining With Your Family: people&hellip;</a></div></div><!--/.item--><div class="item"><a href="http://www.davidsonian.com/hr-works-with-staff-to-ensure-safety-pay/"><img width="560" height="416" src="http://www.davidsonian.com/wp-content/uploads/2020/04/Commons-Kitche-1-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.davidsonian.com/wp-content/uploads/2020/04/Commons-Kitche-1-560x416.jpg 560w, http://www.davidsonian.com/wp-content/uploads/2020/04/Commons-Kitche-1-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px" /></a><div class="newsmag-related-post-title"><a href="http://www.davidsonian.com/hr-works-with-staff-to-ensure-safety-pay/">HR Works with Staff to&hellip;</a></div></div><!--/.item--></div><!--/.owlCarousel--></div><!--/.mt-related-posts-->
	</div>
</div>


				</main><!-- #main -->
			</div><!-- #primary -->
					</div>
	</div>
</div><!-- #content -->


<footer id="colophon" class="site-footer" role="contentinfo">

	<div class="footer-widgets-area regular-footer-area">
	<div class="container">
		<div class="row">
							<div class="col-md-4 col-sm-6">
					<div id="archives-10" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-10">Archives</label>
		<select id="archives-dropdown-10" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.davidsonian.com/2020/05/'> May 2020 </option>
	<option value='http://www.davidsonian.com/2020/04/'> April 2020 </option>
	<option value='http://www.davidsonian.com/2020/03/'> March 2020 </option>
	<option value='http://www.davidsonian.com/2020/02/'> February 2020 </option>
	<option value='http://www.davidsonian.com/2020/01/'> January 2020 </option>
	<option value='http://www.davidsonian.com/2019/12/'> December 2019 </option>
	<option value='http://www.davidsonian.com/2019/11/'> November 2019 </option>
	<option value='http://www.davidsonian.com/2019/10/'> October 2019 </option>
	<option value='http://www.davidsonian.com/2019/09/'> September 2019 </option>
	<option value='http://www.davidsonian.com/2019/05/'> May 2019 </option>
	<option value='http://www.davidsonian.com/2019/04/'> April 2019 </option>
	<option value='http://www.davidsonian.com/2019/03/'> March 2019 </option>
	<option value='http://www.davidsonian.com/2019/02/'> February 2019 </option>
	<option value='http://www.davidsonian.com/2019/01/'> January 2019 </option>
	<option value='http://www.davidsonian.com/2018/12/'> December 2018 </option>
	<option value='http://www.davidsonian.com/2018/11/'> November 2018 </option>
	<option value='http://www.davidsonian.com/2018/10/'> October 2018 </option>
	<option value='http://www.davidsonian.com/2018/09/'> September 2018 </option>
	<option value='http://www.davidsonian.com/2018/07/'> July 2018 </option>
	<option value='http://www.davidsonian.com/2018/05/'> May 2018 </option>
	<option value='http://www.davidsonian.com/2018/04/'> April 2018 </option>
	<option value='http://www.davidsonian.com/2018/03/'> March 2018 </option>
	<option value='http://www.davidsonian.com/2018/02/'> February 2018 </option>
	<option value='http://www.davidsonian.com/2018/01/'> January 2018 </option>
	<option value='http://www.davidsonian.com/2017/11/'> November 2017 </option>
	<option value='http://www.davidsonian.com/2017/10/'> October 2017 </option>
	<option value='http://www.davidsonian.com/2017/09/'> September 2017 </option>
	<option value='http://www.davidsonian.com/2017/02/'> February 2017 </option>
	<option value='http://www.davidsonian.com/2016/12/'> December 2016 </option>
	<option value='http://www.davidsonian.com/2016/11/'> November 2016 </option>
	<option value='http://www.davidsonian.com/2016/10/'> October 2016 </option>
	<option value='http://www.davidsonian.com/2016/09/'> September 2016 </option>
	<option value='http://www.davidsonian.com/2016/04/'> April 2016 </option>
	<option value='http://www.davidsonian.com/2016/03/'> March 2016 </option>
	<option value='http://www.davidsonian.com/2016/02/'> February 2016 </option>
	<option value='http://www.davidsonian.com/2016/01/'> January 2016 </option>
	<option value='http://www.davidsonian.com/2015/12/'> December 2015 </option>
	<option value='http://www.davidsonian.com/2015/11/'> November 2015 </option>
	<option value='http://www.davidsonian.com/2015/10/'> October 2015 </option>
	<option value='http://www.davidsonian.com/2015/09/'> September 2015 </option>
	<option value='http://www.davidsonian.com/2014/12/'> December 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-10" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>				</div>
							<div class="col-md-4 col-sm-6">
					<div id="text-2" class="widget widget_text"><h3 class="widget-title">Contact Us</h3>			<div class="textwidget"><p><a href="http://www.davidsonian.com/staff/">Staff</a></p>
<p>Email:<br />
davidsonian@davidson.edu</p>
<p>Address:<br />
Box 7182<br />
Davidson College<br />
Davidson, NC 28035</p>
</div>
		</div>				</div>
					</div><!--.row-->
	</div>
</div>
		
			<a href="#0" id="back-to-top" class="back-to-top">
			<span class="nmicon-angle-up"></span>
		</a>
	
				<div class="site-info">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
													2020 Davidsonian.						
													Created by <a href="https://machothemes.com">Macho Themes</a>											</div>

									</div>
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- ngg_resource_manager_marker -->
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 300 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/making-for-the-front-lines-behind-the-scenes-of-above-the-fold-ep-1/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/making-for-the-front-lines-behind-the-scenes-of-above-the-fold-ep-1/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.originalImageURL && data.originalImageName ) { #>
						Original image:						<a href="{{ data.originalImageURL }}">{{data.originalImageName}}</a>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">Copy Link</label>
			<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Center					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="http://www.davidsonian.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'The Davidsonian' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<link rel='stylesheet' id='newsmag-stylesheet-css'  href='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/css/style.css?ver=2.3.9' type='text/css' media='all' />
<style id='newsmag-stylesheet-inline-css' type='text/css'>
@import url("https://fonts.googleapis.com/css?family=Merriweather:300,400,700,900&subset=latin-ext");

.entry-content h1,.entry-content h2,.entry-content h3,.entry-content h4,.entry-content h5,.entry-content h6,.newsmag-blog-post-layout .newsmag-title h3,.newsmag-blog-post-layout .newsmag-title h3 a,.newsmag-custom-header h3,.newsmag-custom-header h2,.newsmag-custom-header h1{
font-family:Merriweather;
}

</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.davidsonian.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/shortcode.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/wp-util.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/wp-backbone.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/media-models.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"314572800b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"18f5504b85"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/plupload/wp-plupload.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"http:\/\/www.davidsonian.com\/wp-json\/","nonce":"36c827242d","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/api-request.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://www.davidsonian.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.davidsonian.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.davidsonian.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.davidsonian.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.davidsonian.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.davidsonian.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/dist/i18n.min.js?ver=cced130522e86c87a37cd7b8397b882c'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/media-views.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/media-editor.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/media-audiovideo.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crossword_vars = {"whacw_bg_color":"crossword backgroundg color","whacw_border_color":"crossword border color","whacw_txt_color":"crossword text color","whacw_align_question":"crossword_highlight","whacw_question_width":"crossword_highlight","whacw_ansver":"crossword_highlight","whacw_ansver_incorect":"crossword_highlight","whacw_question_txt_color":"crossword_highlight","whacw_counter_color":"crossword_highlight"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/plugins/wha-crossword/res/crossword.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/bootstrap/bootstrap.min.js?ver=2.3.9'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/slick/slick.min.js?ver=2.3.9'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/offscreen/offscreen.min.js?ver=2.3.9'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/sticky/jquery.sticky.js?ver=2.3.9'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/navigation/navigation.min.js?ver=2.3.9'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/skip-link-focus/skip-link-focus-fix.js?ver=2.3.9'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/adsenseloader/jquery.adsenseloader.min.js?ver=2.3.9'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.3.9'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/plyr/plyr.js?ver=2.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Newsletter = {"email":"Email Address","birthday":"Birthday","fname":"First Name","lname":"Last Name"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/vendors/machothemes/machothemes.min.js?ver=2.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"http:\/\/www.davidsonian.com","theme":"http:\/\/www.davidsonian.com\/wp-content\/themes\/newsmag-pro","ajaxurl":"http:\/\/www.davidsonian.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-content/themes/newsmag-pro/assets/js/functions.js?ver=2.3.9'></script>
<script type='text/javascript' src='http://www.davidsonian.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

</body>
</html>
